SuzukiDrom.Ru - форум автомобилей Suzuki  

Вернуться   SuzukiDrom.Ru - форум автомобилей Suzuki > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 23.03.2012, 22:24 #1
Аватар для Autoreg
Новичок
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 55
Autoreg Autoreg вне форума
Новичок
Аватар для Autoreg
 
Регистрация: 30.10.2009
Адрес: Светогорск
Сообщений: 55
По умолчанию

У меня Jimny 2002 г 600 куб автомат
НЕ включается передний привод, лампа 4 WD мигает, колеса не гребут.
Где во Владивостоке могут сделать быстро без заморочек
проблема ведь известная?
Заранее признателен Михаил.
__________________
Глупость собственного изобретения никогда не предпочитай дельному совету
Autoreg вне форума   Ответить с цитированием
Старый 27.04.2012, 05:19 #2
Аватар для Alakan
Новичок
 
Регистрация: 13.09.2009
Сообщений: 45
Alakan Alakan вне форума
Новичок
Аватар для Alakan
 
Регистрация: 13.09.2009
Сообщений: 45
По умолчанию

Ты не парь мозг, если проблема известная. Почини.

Проверяй ваккуумные резиновые трубки по всей длине на предмет трещин самостоятельно.
Специалистом быть для этого не нужно.
Alakan вне форума   Ответить с цитированием
Старый 14.05.2012, 01:47 #3
Аватар для deejay2007
Новичок
 
Регистрация: 04.01.2010
Сообщений: 56
deejay2007 deejay2007 вне форума
Новичок
Аватар для deejay2007
 
Регистрация: 04.01.2010
Сообщений: 56
По умолчанию

не знаю сделал или нет, но все равно скажу!тут либо как выразился с новосибирска человек проблема в вакумных трубках, либо как было у меня, отпал проводок на раздатке под днищем припаял на место и готово!
__________________
Если ничто другое не помогает, прочти, наконец, инструкцию
deejay2007 вне форума   Ответить с цитированием
Старый 14.05.2012, 12:01 #4
Новичок
 
Регистрация: 29.04.2010
Сообщений: 44
Отправить сообщение для Сергій Семенюк с помощью ICQ
Сергій Семенюк Сергій Семенюк вне форума
Новичок
 
Регистрация: 29.04.2010
Сообщений: 44
Отправить сообщение для Сергій Семенюк с помощью ICQ
По умолчанию

не надо ничего ремонтировать-выкидывай родные и ставь механические от эскуды, там минимум доработок и забудешь про эти проблемы.
__________________
Приняв услугу, расстаешься с вольностью
Сергій Семенюк вне форума   Ответить с цитированием
Старый 19.05.2012, 22:15 #5
Аватар для Anastasia Inokert
Новичок
 
Регистрация: 20.07.2009
Сообщений: 55
Отправить сообщение для Anastasia Inokert с помощью ICQ
Anastasia Inokert Anastasia Inokert вне форума
Новичок
Аватар для Anastasia Inokert
 
Регистрация: 20.07.2009
Сообщений: 55
Отправить сообщение для Anastasia Inokert с помощью ICQ
По умолчанию

Это пневмохабы! Меняй их вообще на ручные) и нет проблемы! Скорее всего из-за мороза!
Anastasia Inokert вне форума   Ответить с цитированием
Старый 01.08.2012, 17:04 #6
Аватар для SerzHPS
Новичок
 
Регистрация: 04.07.2009
Адрес: Иваново
Сообщений: 50
Отправить сообщение для SerzHPS с помощью ICQ
SerzHPS SerzHPS вне форума
Новичок
Аватар для SerzHPS
 
Регистрация: 04.07.2009
Адрес: Иваново
Сообщений: 50
Отправить сообщение для SerzHPS с помощью ICQ
По умолчанию

Цитата:
Это пневмохабы! Меняй их вообще на ручные) и нет проблемы! Скорее всего из-за мороза!
я меххабы у нас в чите брал за пару 4 т.р. вполне бюджетно.
SerzHPS вне форума   Ответить с цитированием
Старый 25.08.2012, 05:58 #7
Аватар для gigitexx
Новичок
 
Регистрация: 17.01.2010
Адрес: Павлово
Сообщений: 46
gigitexx gigitexx вне форума
Новичок
Аватар для gigitexx
 
Регистрация: 17.01.2010
Адрес: Павлово
Сообщений: 46
По умолчанию

по описанию вашей неисправности у вас поломалось реле включения переднего моста, который находится на раздатке...его надо выкрутить и попробовать включать надавливая пальцем на контакт ....естественно включив рычагом передний мост и заведя двигатель...включение моста будет слышно ...чаще всего обламывается этот контакт ..можно просто сделать проставку из диэлектрика...удачи....
gigitexx вне форума   Ответить с цитированием
Старый 06.09.2012, 02:42 #8
Аватар для Ольга Андреева
Новичок
 
Регистрация: 21.06.2009
Сообщений: 75
Отправить сообщение для Ольга Андреева с помощью ICQ
Ольга Андреева Ольга Андреева вне форума
Новичок
Аватар для Ольга Андреева
 
Регистрация: 21.06.2009
Сообщений: 75
Отправить сообщение для Ольга Андреева с помощью ICQ
По умолчанию

Цитата:
по описанию вашей неисправности у вас поломалось реле включения переднего моста, который находится на раздатке...его надо выкрутить и попробовать включать надавливая пальцем на контакт ....естественно включив рычагом передний мост и заведя двигатель...включение моста будет слышно ...чаще всего обламывается этот контакт ..можно просто сделать проставку из диэлектрика...удачи....
не соглашусь-там вечная проблема с пневмохабами-замерзают или ломаются трубки идщуие на хабы.
Ольга Андреева вне форума   Ответить с цитированием
Старый 20.11.2012, 17:07 #9
Аватар для vowar
Новичок
 
Регистрация: 27.03.2010
Адрес: Волосово
Сообщений: 49
vowar vowar вне форума
Новичок
Аватар для vowar
 
Регистрация: 27.03.2010
Адрес: Волосово
Сообщений: 49
По умолчанию

Решительно и бесповоротно:
Но если есть желание повозиться:
vowar вне форума   Ответить с цитированием
Старый 02.01.2013, 12:08 #10
Аватар для seo-neo-ы
Новичок
 
Регистрация: 22.05.2009
Адрес: Кушва
Сообщений: 69
seo-neo-ы seo-neo-ы вне форума
Новичок
Аватар для seo-neo-ы
 
Регистрация: 22.05.2009
Адрес: Кушва
Сообщений: 69
По умолчанию

насчёт вечности не сталкивался, но мигать лампочка может только из-за невключения контакта.лично я сам устранил эту неисправность....а где Михаил??? что-то от него никакой реакции.....
seo-neo-ы вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Свифт. Проблема с включением ABS reverso Электрооборудование 5 04.02.2014 18:26
Проблема с раздаткой (Suzuki Jimny Wide) Technik Общий технический раздел 13 03.02.2014 20:58
Проблема с Suzuki Jimny JB23W K6A 0, 7t nalivommoms Общий технический раздел 19 10.01.2014 01:45
Помогите пожалуйста!!!возникло несколько проблем с JIMNY WIDE 1998 Ваня Микрюков Топливо и эксплуатационные жидкости 2 24.11.2013 22:24
Suzuki Swift 2010 пробила поддон, помогите пожалуйста. Леонид Мартьянов Тюнинг, стайлинг и доп. оборудование 2 20.10.2013 17:11

 


Текущее время: 03:58. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot