Вернуться   SuzukiDrom.Ru - форум автомобилей Suzuki > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 10.05.2012, 07:11   #1
Новичок
 
Аватар для Катя Лето
 
Регистрация: 05.09.2009
Адрес: Волгодонск
Сообщений: 55
По умолчанию

Привет всем!
Такая проблемка кто сталкивался, пропали сигналы зад. стопов и гудок(и с повернутым ключом и без него)? Думал все просто по схеме глянул предохранитель STOP HORN, но нет целый проверил и поменял на всякий случай его и рядом стоящии чтоб без ошибки. Может какое реле стоит выше не могу разобратся !?
Заранее благодарен обладатель канадского девайса SGV J20 2001 г.в.

__________________
Прихоть случая управляет миром
Катя Лето вне форума   Ответить с цитированием
Старый 26.12.2013, 23:13   #2
Новичок
 
Аватар для Юлия Козуляк
 
Регистрация: 23.07.2009
Адрес: Окуловка
Сообщений: 58
Отправить сообщение для Юлия Козуляк с помощью ICQ
По умолчанию

Как проблему то решил? Чего не отписал? У меня тоже пропали стоп-сигналы, но по ходу на коробку завязано все
Юлия Козуляк вне форума   Ответить с цитированием
Старый 24.01.2014, 12:59   #3
Новичок
 
Аватар для Psoer
 
Регистрация: 05.09.2009
Сообщений: 59
По умолчанию

Цитата:
Привет всем!
Такая проблемка кто сталкивался, пропали сигналы зад. стопов и гудок(и с повернутым ключом и без него)? Думал все просто по схеме глянул предохранитель STOP HORN, но нет целый проверил и поменял на всякий случай его и рядом стоящии чтоб без ошибки. Может какое реле стоит выше не могу разобратся !?
Заранее благодарен обладатель канадского девайса SGV J20 2001 г.в.
Здрасте всем! Машинка Suzuki Vitara J20 2003 г.в. тоже из Канады. Болячка таже, только предохранитель выгорает даже 20А вместо положенного 15А. После замены все работает но не надолго, повторялось через неделю или два дня ато и через пару часов. Гудок стоит воздушный, спецы говорят не родной. Пробовал отстегивать гудок, доп.стопы и в одном из стопов выкручивал лампы разбирал и чистил лягушку - НЕ ПОМОГЛО! По схеме завязан саленоид который блокирует селектор на "P" но при исправном предохранителе он работает. Электрики не хотят время терять. Что делать? Умные мысли покинули меня. Помогите кто чем может.
Psoer вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Стоп-сигналы мудрят Дарья Андреева Топливо и эксплуатационные жидкости 9 05.02.2014 01:31
Пропал звуковой сигнал Динислам Нугуманов Ходовая часть 10 15.01.2014 04:27
Где ГУДОК в СВИФТЕ 2005 гв? hooch2007 Тюнинг, стайлинг и доп. оборудование 3 09.12.2013 10:07
Звуковые сигналы при наборе скорости в Suzuki Swift Руслан Зиннатов Топливо и эксплуатационные жидкости 0 26.06.2012 02:16
Suzuki Wagon R+, пропал свет!!! помогите разобраться!!! Катя Попченко Тюнинг, стайлинг и доп. оборудование 0 21.06.2012 06:40


Текущее время: 19:38. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot